Licht kalibriert sich nicht mehr nach Tieferlegung

Alles rund ums Thema Motoren-Tuning, Performance, Fahrwerk, etc.
Antworten
Zerspaner
ST Freak
Beiträge: 168
Registriert: Di 2. Aug 2016, 17:29
Fahrzeug: Focus ST MK3
Farbe: Schwarz
Leistung: 250 ps
Baujahr: 2. Nov 2012
Hat sich bedankt: 3 Mal
Danksagung erhalten: 15 Mal

Licht kalibriert sich nicht mehr nach Tieferlegung

Beitrag von Zerspaner » Mo 4. Mai 2020, 23:50

Hallo in die Runde.

Komme gerade vom Spätdienst, das war jetzt meine erste Fahrt im Dunkeln nach der Tieferlegung mit H&R Federn. Das erste was mir auffiel war die extrem verschlechterte Lichtausbeute, obwohl die Werkstatt die das verbaut hat gesagt hatten die stellen das Licht bei sowas automatisch nach.
Ich schätze es würde vergessen oder aber noch schlimmer die haben mir den Sensor an der Hinterachse kaputt gemacht, denn die Scheinwerfer kalibrieren sich nicht mehr beim Start. Die Scheinwerfer fahren runter, aber nicht hoch. Kann das daran liegen, dass der Nullpunkt der niveauregulierung neu gesetzt werden muss oder ist definitiv der Sensor kaputt?

MfG

Benutzeravatar
Trooper
ST Profi
Beiträge: 754
Registriert: Mi 16. Nov 2016, 10:27
Fahrzeug: Focus ST MK3
Farbe: Sunset
Leistung: 290
Baujahr: 0- 0-2015
Hat sich bedankt: 95 Mal
Danksagung erhalten: 120 Mal

Re: Licht kalibriert sich nicht mehr nach Tieferlegung

Beitrag von Trooper » Di 5. Mai 2020, 02:22

So High Tech ist das alles nicht..

Die Scheinwerfer haben ganz normale Einstellschrauben und sind auch darüber auszurichten. Ich denke die musst nur nach justieren.

Die Sensorik, an der Hinterachse mittig und vorne rechts verbaut kannst du ja einfach prüfen. Die sieht man ja sehr gut auch ohne Hilfsmittel. Wären nicht die ersten die das Gestänge abreißen beim Umbau. Gerade vorne passiert das ja leider zu schnell.


Zerspaner
ST Freak
Beiträge: 168
Registriert: Di 2. Aug 2016, 17:29
Fahrzeug: Focus ST MK3
Farbe: Schwarz
Leistung: 250 ps
Baujahr: 2. Nov 2012
Hat sich bedankt: 3 Mal
Danksagung erhalten: 15 Mal

Re: Licht kalibriert sich nicht mehr nach Tieferlegung

Beitrag von Zerspaner » Di 5. Mai 2020, 08:09

Kann ja nicht nur am einstellen der Höhe liegen, weil der Scheinwerfer sich garnicht mehr kalibriert? Er fährt beim Start direkt runter und nicht mehr hoch wie vorher.

Benutzeravatar
STGeorge
ST King
Beiträge: 1636
Registriert: Do 10. Apr 2014, 10:50
Fahrzeug: Focus ST MK3
Farbe: weiß
Baujahr: 0-11-2012
Wohnort: Fellbach
Hat sich bedankt: 142 Mal
Danksagung erhalten: 372 Mal

Re: Licht kalibriert sich nicht mehr nach Tieferlegung

Beitrag von STGeorge » Di 5. Mai 2020, 08:15

Klingt wirklich schwer nach abgebrochenem Sensor vorne, hinten, oder beide. Kann ich ein Lied von singen, hab meinen eigenhändig abgebrochen. Ist leider auch ein ziemlich teures Teil, glaubt man nicht wenn man es sieht. Für den vorderen kannst mit gut 250€ rechnen, der hintere ist mit rund 190€ beinah günstig. Wenn eine Werkstatt die Federn verbaut hat solltest dann bald mal auf die zugehen, die werden nicht begeistert sein.

Benutzeravatar
stffords
ST Driver
Beiträge: 94
Registriert: Mo 6. Jan 2020, 19:12
Fahrzeug: Focus ST MK3
Farbe: Grau
Leistung: 185
Baujahr: 8. Sep 2015
Hat sich bedankt: 27 Mal
Danksagung erhalten: 3 Mal

Re: Licht kalibriert sich nicht mehr nach Tieferlegung

Beitrag von stffords » Mi 6. Mai 2020, 11:30

der Sensor braucht gar nicht ganz abbrechen, es reicht wenn man ordentlich mit der Hand dran zieht.,dann ist er auch schon defekt... Am besten in der Werkstaltt reklamieren.

Antworten