Focus ST MK2 schlagen beim einkuppeln

Mängel und Probleme rund um den ST
Antworten
Daytona955i
ST FAN
Beiträge: 1
Registriert: Mo 22. Feb 2021, 12:09
Fahrzeug: Focus ST MK2
Baujahr: 4. Mai 2007
Hat sich bedankt: 1 Mal

Focus ST MK2 schlagen beim einkuppeln

Beitrag von Daytona955i »

Hallo Zusammen,
mein ST schlägt leider beim Einkuppeln nach dem Hochschalten ganz schön.
Laut meiner Werkstatt, mit der ich bisher immer sehr zufrieden war kommt es wohl nicht von der Antriebswelle, könnte aber vom ZMS kommen. Bevor ich das auf Verdacht tauschen lasse wollte ich mal bei euch nachhören ob jemand schon mal das gleiche Problem hatte.
Fehlerbeschreibung:
Beim Einkuppeln nach dem Hochschalten gibt es eine schlagendes Geräusch.
Wenn ich nach dem Schalten vor dem einkuppeln einen Moment warte und "sachter" vorgehe fällt das Schlagen geringer aus.
Beim Runterschalten gibt es das Schlagen nicht. Bei Lastwechsel ohne einkuppeln gibt es das Problem auch nicht.
Zum Auto:
Focus ST EZ: 2007, 30mm tiefer, original Software, verstärkte Drehmomentstütze, PU Lager (93000km)

Ich freue mich auf eure Rückmeldungen!
Danke und VLG,
Fabian :)
Benutzeravatar
mike
Administrator
Beiträge: 1409
Registriert: Mo 10. Mai 2010, 19:04
Fahrzeug: Focus RS MK2
Farbe: Frostweiß
Leistung: 418PS REVO 4+
Baujahr: 29. Sep 2009
Wohnort: Köln
Hat sich bedankt: 10 Mal
Danksagung erhalten: 114 Mal
Kontaktdaten:

Re: Focus ST MK2 schlagen beim einkuppeln

Beitrag von mike »

Ich würde auch auf ZMS tippen.
Bild
Und wenn du nichts für mich tust, dann tust du das gut.
Herbert Grönemeyer

NR. 2610 / 11500
Antworten