Zündung geht nicht an / Keyless go

Mängel und Probleme rund um den ST
Antworten
Alwer89
ST FAN
Beiträge: 5
Registriert: Mo 10. Dez 2018, 17:15
Fahrzeug: Focus ST MK2
Farbe: Weiß
Leistung: 255
Baujahr: 3. Sep 2009

Zündung geht nicht an / Keyless go

Beitrag von Alwer89 » Mo 27. Mai 2019, 08:35

Hallo ,

Ich stehe grade vor meinem Focus und bin ratlos.

Ich habe 2 Schlüssel , bei beiden habe ich die Batterien schon erneuert , muss ich gefühlt 1.000 mal auf entriegeln oder verriegeln drücken bevor was passiert.

Sitze ich dann endlich drinnen funktionert der Starknopf nicht. Es passiert einfach nix. Egal wie oft ich drücke nichts tut sich.

Diesen dritten Werkstattschlüssel habe ich auch in das durch die Kappe abgedeckte Zündschloss gesteckt aber auch da passiert nix. Den kann man auch nicht drehen wie bei alten Zündungen sondern einfach nur reinstecken, mehr nicht.

Radio funktioniert , Beleuchtung im Innenraum ebenfalls.

Hat jemand einen Ratschlag ? Abschleppen wird schwer , Auto steht in einer Garage und Lenkradschloss geht halt ebenfalls nicht raus.

MfG, Alex

Benutzeravatar
Redhead
ST FAN
Beiträge: 26
Registriert: So 26. Mai 2019, 15:09
Fahrzeug: Focus ST MK3
Farbe: Slate Grey
Baujahr: 25. Feb 2015
Wohnort: Deutsch Wagram
Hat sich bedankt: 2 Mal
Danksagung erhalten: 4 Mal

Re: Zündung geht nicht an / Keyless go

Beitrag von Redhead » Mo 27. Mai 2019, 09:01

Servus,

Habe mir gestern einen St angeschaut und der Verkäufer hatte das gleiche Problem.
Auto kurz vorher waschen gefahren, stellt es ab und plötzlich ging nichts mehr. Batterien getauscht usw. Nichts hat geholfen.

Nach einigen hin und her hat er gemeint er musste das eingerastete Lenkrad weiter drehen(Wie früher) scheinbar die verriegelung "entlasten" und dann funktionierte der Startknopf auch wieder.

Vielleicht hilft es dir ja.

Gruss von einem (hoffentlich) baldigen ST besitzer..

Alwer89
ST FAN
Beiträge: 5
Registriert: Mo 10. Dez 2018, 17:15
Fahrzeug: Focus ST MK2
Farbe: Weiß
Leistung: 255
Baujahr: 3. Sep 2009

Re: Zündung geht nicht an / Keyless go

Beitrag von Alwer89 » Mo 27. Mai 2019, 11:59

Es läuft wieder alles. Ich habe den Minuspol der Batterie für 5 Minuten entfernt und nun läuft alles wieder reibubgslos

MfG, Alex

Benutzeravatar
st dave
ST Freak
Beiträge: 194
Registriert: Di 1. Nov 2016, 19:11
Fahrzeug: Focus ST MK2
Farbe: Schwarz
Leistung: 226+
Baujahr: 0- 5-2008
Wohnort: Berlin
Hat sich bedankt: 8 Mal
Danksagung erhalten: 18 Mal

Re: Zündung geht nicht an / Keyless go

Beitrag von st dave » Mo 27. Mai 2019, 16:15

Der Not Schlüssel wird auch nur ins Not Zündschloss gesteckt und nicht gedreht .

Als Tipp falls mal die Batterie der Fernbedienung leer sein sollte, und noch ein kleiner Tipp man kann auch den Schlüssel aus der Fernbedienung mit dem man auch die Haube öffnet dafür nehmen .
Bild

Antworten