Batterieleuchte leuchtet

Allgemeines rund um den ST MK2
Benutzeravatar
Eiskrieg
ST FAN
Beiträge: 16
Registriert: Do 30. Mai 2019, 21:07
Fahrzeug: Focus ST MK2
Farbe: Blau/Weiß/Orange
Leistung: 350
Baujahr: 9. Jun 2008
Hat sich bedankt: 4 Mal

Batterieleuchte leuchtet

Beitrag von Eiskrieg » Sa 29. Jun 2019, 23:13

Guten Tag,

seit heute habe ich das Problem das bei meinen ST Mk2 FL Modell die Batterieleuchte während der Fahrt leuchtet.

Ich befürchte dass es die Lichtmaschine hin ist, aber möchte erstmal nachfragen was wahrscheinlich noch sein könnte und was für Kosten da auf mich zu kommen werden base_2


Hab den Wagen heute morgen gewaschen und nach dem Waschen ging die Lampe an, ich dachte erst das vielleicht Wasser an die Batterie gekommen ist (Lufteinlass in der Motorhaube) und daher vielleicht Wasser da was überbrückt. Zwischenzeitlich ging die Lampe auch wieder aus und ich hatte mich bestätigt gefühlt, gerade eben fing sie aber wieder an zu leuchten.

Onkel Google meinte nun entweder Lichtmaschine oder Batterie kaputt. Irgendwelche tipps?

Lg

Benutzeravatar
Redhead
ST FAN
Beiträge: 26
Registriert: So 26. Mai 2019, 15:09
Fahrzeug: Focus ST MK3
Farbe: Slate Grey
Baujahr: 25. Feb 2015
Wohnort: Deutsch Wagram
Hat sich bedankt: 2 Mal
Danksagung erhalten: 4 Mal

Re: Batterieleuchte leuchtet

Beitrag von Redhead » So 30. Jun 2019, 07:56

Miss mal die Ladespannung im stand Leerlauf und im erhöhten Leerlauf.
Zudem kontrollier die stecker auf Der Lima ob da kein wasser reingekommen ist.

Wieviel spannung hat die Batterie bei längerer standzeit zb. Über nacht?

Benutzeravatar
st dave
ST Freak
Beiträge: 162
Registriert: Di 1. Nov 2016, 19:11
Fahrzeug: Focus ST MK2
Farbe: Schwarz
Leistung: 226+
Baujahr: 0- 5-2008
Wohnort: Berlin
Hat sich bedankt: 3 Mal
Danksagung erhalten: 16 Mal

Re: Batterieleuchte leuchtet

Beitrag von st dave » So 30. Jun 2019, 11:07

Die Lima wird da höchstwahrscheinlich im Eimer sein, hattest Du auch ein jaulendes Geräusch ?

Wenn es die Lima ist werden nach einer halben Stunde fahrt auch einige andere Fehler auftreten und Deine Servo ausfallen weil die Batterie dann so gut wie leer ist weil die Lima sie ja nicht weiter lädt während der Fahrt, und Du wirst letztendlich liegen bleiben.

Teste aber nochmals über das eigene Werkstatt Board Menü folgendermaßen :

Menü Knopf gedrückt halten und Zündung an machen, dann öffnet sich das Werkstatt Kontroll Menü.

Dort klickst Du Dich mit dem Menü Knopf weiter durch bis zur Battery, da siehst Du dann die Spannung der Batterie im Ruhemodus, sollte bei 12,6 V liegen.

Dann startest Du, dann sollte dort 14,6 V so stehen .


Ist das nicht der Fall ist halt die Lima hinüber, kostet generalüberholt bei Ford so um die 300€ wenn ich recht entsinne .
Bild

Benutzeravatar
Eiskrieg
ST FAN
Beiträge: 16
Registriert: Do 30. Mai 2019, 21:07
Fahrzeug: Focus ST MK2
Farbe: Blau/Weiß/Orange
Leistung: 350
Baujahr: 9. Jun 2008
Hat sich bedankt: 4 Mal

Re: Batterieleuchte leuchtet

Beitrag von Eiskrieg » So 30. Jun 2019, 16:19

Danke für die Antworten und Tipps soweit, der Wagen geht morgen früh in die Werkstatt.

Ein jaulendes Geräusch ist mir nicht aufgefallen, ich bin mit dem Wagen am morgen zur Wäsche gefahren, dann gewaschen und als ich dann ca 10min schon wieder unterwegs war ging die Leuchte an, hab den Wagen dann tatsächlich noch den halben Tag genutzt ohne Probleme da die Leuchte auch zeitweise wieder ausging oder erst nach paar Minuten fahrt wieder anging..

Vorsichtshalber aber jetzt stehen gelassen damit er morgen noch einmal anspringt für die Werkstatt..

Ich halte euch auf dem laufenden danke_2

Benutzeravatar
Eiskrieg
ST FAN
Beiträge: 16
Registriert: Do 30. Mai 2019, 21:07
Fahrzeug: Focus ST MK2
Farbe: Blau/Weiß/Orange
Leistung: 350
Baujahr: 9. Jun 2008
Hat sich bedankt: 4 Mal

Re: Batterieleuchte leuchtet

Beitrag von Eiskrieg » Mo 1. Jul 2019, 14:31

Hallo erstmal,

Also war vorhin bei 2 Werkstätten,

Die erste hat die Lima gemessen und die Batterie, konnte aber bei beiden keinen Fehler feststellen, obwohl die Anzeige geleuchtet hat. Lima hat auch die gewünschten Volt gebracht und Batterie war Max voll.

Vermutung, batterie vielleicht Zelle tot aber die Lima sei es nicht. (Batterie defekt (Konnte nicht festgestellt werden)

2. Werkstatt hat ebenfalls gemessen und auch hier alles okay, dann den Motor ausgemacht und nur bei Zündung die Batterie getestet mit dem Fernlicht und siehe da, kurz Fernlicht und die batterie war fast platt.

Aber der Meister meinte das würde nicht erklären warum dann die Ladekontrollleuchte geht weil das schon auf einen Fehler der Lima weißen würde.

Jetzt haben sie den Wagen da behalten und machen einen speziellen Test mit der Lima wo sie quasi den Strom direkt aus der Lima ziehen weil es wohl auch trotz passender Spannung "falscher" Strom bzw Ampere sein kann?

bahnhof*
Die Werkstatt würde mir jetzt auch eine neue batterie bestellen, Kostenpunkt 150€

Gibt es da nicht auch billigere Batterien?

Vielen Dank soweit danke_2

Benutzeravatar
STGeorge
ST King
Beiträge: 1476
Registriert: Do 10. Apr 2014, 10:50
Fahrzeug: Focus ST MK3
Farbe: weiß
Baujahr: 0-11-2012
Wohnort: Fellbach
Hat sich bedankt: 107 Mal
Danksagung erhalten: 347 Mal

Re: Batterieleuchte leuchtet

Beitrag von STGeorge » Mo 1. Jul 2019, 22:02

150€ ist schon ne Hausnummer, da gibt´s definitiv auch etwas günstigere. Was die mit der Lima testen wollen leuchtet mir nicht ganz ein, entweder sie geht und hat Spannung oder eben nicht (wobei auchmal der Gleichrichter hin sein kann, aber dann sind eben auch keine 14V da). Hört sich für mich schon sehr nach kaputter Batterie an, die ist bestimmt schon ein paar Jahre alt, da ist das ganz normal. Sie sollte so ungefähr 5-6 Jahre halten. Ich hätte es ehrlich gesagt riskiert nur mal die neue reinzumachen, dann nochmal messen ob Ladespannung (und wegen mir Ladestrom) da ist und gut.

Nur am Rande: im Thread Titel steht deine Batterie leuchtet, wenn´s so wäre hättest echt ein größeres Problem 0197.gif

Benutzeravatar
st dave
ST Freak
Beiträge: 162
Registriert: Di 1. Nov 2016, 19:11
Fahrzeug: Focus ST MK2
Farbe: Schwarz
Leistung: 226+
Baujahr: 0- 5-2008
Wohnort: Berlin
Hat sich bedankt: 3 Mal
Danksagung erhalten: 16 Mal

Re: Batterieleuchte leuchtet

Beitrag von st dave » Di 2. Jul 2019, 05:36

Da steht Batterieleuchte leuchtet George 0190.gif , und nicht Batterie leuchtet .
Bild

Benutzeravatar
st-kfk
ST Gott
Beiträge: 5011
Registriert: Mo 31. Dez 2012, 00:00
Fahrzeug: Focus ST MK3
Farbe: Frost-Weiß
Leistung: 250 PS
Baujahr: 7. Jun 2016
Wohnort: Schmalkalden
Hat sich bedankt: 545 Mal
Danksagung erhalten: 561 Mal

Re: Batterieleuchte leuchtet

Beitrag von st-kfk » Di 2. Jul 2019, 07:22

Der Thementitel wurde geändert, vorher stand es so da, wie George schrieb.
"Denken ist die schwerste Arbeit, die es gibt. Das ist wahrscheinlich auch der Grund, warum sich so wenig Leute damit beschäftigen." Henry Ford

Turnier_red ST D 0015
Turnier_white ST D ????

Benutzeravatar
Eiskrieg
ST FAN
Beiträge: 16
Registriert: Do 30. Mai 2019, 21:07
Fahrzeug: Focus ST MK2
Farbe: Blau/Weiß/Orange
Leistung: 350
Baujahr: 9. Jun 2008
Hat sich bedankt: 4 Mal

Re: Batterieleuchte leuchtet

Beitrag von Eiskrieg » Di 2. Jul 2019, 17:46

Hallo, die Überschrift war ungünstig gewählt.


Der Wagen kam heute aus der Werkstatt wieder, 200€ hat mich das Prüfen der Lima + neue Batterie gekostet, der Fehler konnte nicht behoben werden..

Die Ladeleuchte leuchtet weiter vor sich hin, die Vermutung, das Kabel das von der Lima an die Batterie zum laden geht hat einen Wackelkontakt, um das zu beheben müssten Sie aber den Motor ausbauen?

Ärgert mich schon dass es jetzt 200€ waren ohne Ergebnis bzw. dem Resultat das die Lima absolut in Ordnung ist..

Ideen?

Benutzeravatar
mc-ready
Moderator
Beiträge: 1586
Registriert: Fr 20. Jun 2014, 20:29
Fahrzeug: Focus ST MK3
Farbe: rot
Baujahr: 20. Mär 2014
Hat sich bedankt: 350 Mal
Danksagung erhalten: 351 Mal

Re: Batterieleuchte leuchtet

Beitrag von mc-ready » Di 2. Jul 2019, 17:54

Ich war mal so frei und habe den Titel geändert, da die Formulierung wirklich "eigenartig" war engel06.
Habs nur nicht extra erwähnt. 0187.gif
   ST A 0150
Turnier_red

Antworten