Xenon Reglung problem

Focus ST Forum

Hilfe Unterstützen FOCUS ST:

Fordgrau

Member
Registriert
14 Dez. 2021
Beiträge
5
Punkte Reaktionen
0
Ort
Hanau
Fahrzeug
Focus ST MK3
Farbe
Grau
Leistung
250
Baujahr
8 Juli 2015
Guten Tag habe seit kurzem ein Focus mk3 fl
Gekauft
Habe jetzt viel gelesen das es Probleme mit den Xenon Scheinwerfern gibt

Also bei mir wie folgt
Rechte Scheinwerfer alles ok Fernlicht alles funktioniert

Linke Scheinwerfer geht kein Fernlicht linker Scheinwerfer hat die Linse komplett nach links gedreht

Also beim anmachen des Autos sieht man das die Scheinwerfer ihre Position mittig stellen dann
Kommt eine Fehlermeldung im Bordcomputer
Dann wandert der linke Scheinwerfer komplett nach links

Jemand Erfahrung damit
 

Carsten/KS

Well-known member
Registriert
29 März 2019
Beiträge
56
Punkte Reaktionen
3
Moin

da wird mit großer Wahrscheinlichkeit ein Kabelbruch im Scheinwerfer sein.

Ein Reparatur Kit findest Du bei Ebay

Gruß der Carsten
 

st dave

Well-known member
Registriert
1 Nov. 2016
Beiträge
300
Punkte Reaktionen
23
Ort
Berlin
Fahrzeug
Focus ST MK2
Farbe
Schwarz
Leistung
226
Ja hier geht es zum entsprechenden Thread :


Und das ist das Reperatur Kit :

 

Fordgrau

Member
Registriert
14 Dez. 2021
Beiträge
5
Punkte Reaktionen
0
Ort
Hanau
Fahrzeug
Focus ST MK3
Farbe
Grau
Leistung
250
Baujahr
8 Juli 2015
Habe mir jetzt ein Reparatur Kit Besteller sobald ich es eingebaut habe gebe ich nochmal Bescheid ✌️ Danke für die Info
 

rm2912

Active member
Registriert
29 Feb. 2016
Beiträge
30
Punkte Reaktionen
1
Habe seit 1er Woche exakt das gleiche Problem mit meinem rechten Scheinwerfer. Habe es mir auch gleich mal bestellt.
 

Trooper

Well-known member
Registriert
16 Nov. 2016
Beiträge
826
Punkte Reaktionen
46
Die alte Leier. Oman hab ich mit diesen Teilen gelitten. 😄 Wenigstens kann man es günstig reparieren. Seit Umbau damals auch nie wieder Probleme gehabt.
 

Rainer275

Member
Registriert
8 Juni 2022
Beiträge
11
Punkte Reaktionen
0
Ort
Mertingen
Fahrzeug
Focus ST MK3
Farbe
Frostweiss
Leistung
275
Baujahr
1 März 2017
Hallo Jungs ich habe mit meinem ST leider ein ähnliches Problem, zu Beginn fährt der rechte Scheinwerfer sein Programm ab, dann stellt er sich nach rechts außen und bleibt dort stehen! Dann kommt die Fehlermeldung irgendwann mal 😅! Wenn ich aber dann zum stehen komme und die Start stop Automatik einsetzt, fährt er komischerweise in die Mitte, sobald ich aber losfahre stellt er sich wieder nach außen.. der freundliche Ford Händler wollte mir gleich einen neuen verkaufen 1280€ !!! Das muss doch reparabel sein oder ? Würde mich über Feedback freuen …
 

wald

Well-known member
Registriert
24 Dez. 2018
Beiträge
661
Punkte Reaktionen
82
Ort
Duisburg
Ich würde einfach mal auf Verdacht das Kabel reparieren, wie hier beschrieben.. Danach kann man immer noch überlegen, falls es das nicht war. Reparatursatz kostet ja nur 30€ bei Ebay/Kleinanzeigen.
 

Rainer275

Member
Registriert
8 Juni 2022
Beiträge
11
Punkte Reaktionen
0
Ort
Mertingen
Fahrzeug
Focus ST MK3
Farbe
Frostweiss
Leistung
275
Baujahr
1 März 2017
Ja dachte ich mir auch gibt’s den noch ? Der Link ist leider veraltet und findet nichts leider ?
 

Rainer275

Member
Registriert
8 Juni 2022
Beiträge
11
Punkte Reaktionen
0
Ort
Mertingen
Fahrzeug
Focus ST MK3
Farbe
Frostweiss
Leistung
275
Baujahr
1 März 2017
Hat man bei euch eigentlich optisch am Kabel gesehen das es kaputt bzw. gebrochen war ?
 

Kevin Block

New member
Registriert
3 Nov. 2023
Beiträge
1
Punkte Reaktionen
0
Hallo! Also beim rechten Scheinwerfer, den ich vor 2 Jahren neu verkabelt habe, war ein Kabel eindeutig ab. Beim linken Scheinwerfer(gestern, zum Glück wusste ich noch wo der Stecker mit Kabel liegt nach 2 Jahren) war es nicht eindeutig. Erst beim abschneiden ging das rechte raus. Ansonsten wieder alles gut mit 40Euro Reparatursatz statt 2600Euro neue Scheinwerfer.
 

Neueste Beiträge

Oben