• Willkommen im Focus ST-Forum, das deutschsprachige Portal rund um den Ford Focus ST Mk2 & Mk3. Sie betrachten das Forum derzeit als Gast. Um das Forum in vollem Umfang nutzen zu können, müssen Sie sich einmalig und kostenlos registrieren. Wir wünschen Ihnen viel Spaß. Ihre Focus ST-Forum-Team

Ruckeln nach luftfilterwechsel mk3 1.0 Vfl

Hilfe Unterstützen FOCUS ST:

Hennl

Well-known member
Registriert
29 Jan. 2015
Beiträge
268
Punkte Reaktionen
0
Ort
Kornwestheim
Ich melde mich aus meiner Inaktivität mit einem kleinen Problem und hoffe ihr könnt mir helfen.

Ich wollte mir einen k&n sportluftfilter für mein 125 PS Monster einbauen. Gesagt getan, bemerkte aber bei der Probefahrt und unter Volllast das der Motor ruckelt. Dachte ich habe beim Einbau etwas falsch gemacht oder der Luftfilter sitzt nicht richtig. Habe nochmal geschaut, er sitzt perfekt und wackelt auch nicht, Problem besteht weiterhin.
Habe dann den Originalen Luftfilter wieder eingebaut und er ruckelt trotzdem noch.

Was könnte die Ursache dafür sein?
Danke schon mal für eure Hilfe

LG
 

wald

Well-known member
Registriert
24 Dez. 2018
Beiträge
487
Punkte Reaktionen
1
Ort
Duisburg
War es ein gebrauchter Filter?
Da die K&Ns Öl als Filtermedium benutzen, kann es passieren, dass bei einem zu stark nachgeöltem Luftfilter der Motor etwas Öl zieht, welches sich auf dem LMM absetzt und dazu führt, dass der LMM keine richtigen Werte mehr lesen kann. Dann passt das Luft/Benzin Gemisch nicht mehr und der Motor ruckelt.
 

wald

Well-known member
Registriert
24 Dez. 2018
Beiträge
487
Punkte Reaktionen
1
Ort
Duisburg
Also bei einem neuen Filter sollte das eigentlich nicht passieren, bzw. da würde ich es nicht erwarten..
Schau am besten mal in das Ansaugrohr nach dem Filter, obs trocken ist, oder ob man eventuell einen Ölfilm feststellen kann.
LMM ist zwar naheliegend aber es könnte ja auch per Zufall etwas ganz anderes sein. Evtl irgendwo ne Schelle nicht mehr richtig drauf oder an irgendeinen schlauch drangekommen und er zieht Falschluft.
 

Hennl

Well-known member
Registriert
29 Jan. 2015
Beiträge
268
Punkte Reaktionen
0
Ort
Kornwestheim
An dem neuen Filter sind keinerlei Stellen die ölig sind. Ich werde dann nochmal schauen ob alle Schellen und Verbindungen richtig sitzen.

Danke dir schon mal danke3
 

Invincible

Well-known member
Registriert
3 Apr. 2018
Beiträge
1.328
Punkte Reaktionen
3
Ich hab den LMM auch schon mal wieder falsch herum eingebaut. Damit ist die Kiste gelaufen wie ein Sack Schrauben in einer Waschmaschine mit Unwucht...
Und das Kabel von LMM habe ich auch einmal vergessen wieder anzuklemmen. Kommt auf etwa das gleiche Ergebnis.
 

Hennl

Well-known member
Registriert
29 Jan. 2015
Beiträge
268
Punkte Reaktionen
0
Ort
Kornwestheim
Am LMM hatte ich nirgendwo meine Finger dran. Ich werde morgen nochmal schauen ob ich etwas finde.
 
Oben